アカウント名(ユーザー名)やパスワードに間違いがなくても、メールトラブルが発生している場合、何度もアカウント名(ユーザー名)とパスワードを入力する画面が表示される可能性があります。
@niftyのホームページよりメールのトラブルが発生していないかご確認ください。
メールのトラブルが発生している場合は恐れ入りますが、しばらく時間をおいてお試しいただくか、復旧をお待ちください。
上記メールトラブルが復旧後も送受信できない場合は、以下をご確認ください。
原因
原因として、次の可能性が考えられます。
- メールアカウントまたは、メールパスワードの入力が間違っている
- メールアカウントの破損
- 二重ログインになっている
- 受信しようとしているメールの破損
対処方法
次の対処方法をご覧ください。
アカウント名、メールパスワードの再入力
ログイン画面が表示された場合
以下を入力してください。
アカウント名 | メールアカウントを入力します。 ※ @niftyメールの場合「@nifty ID」を半角で入力します。 |
---|---|
パスワード | メールパスワード (文字は * で表示されます) |
メールパスワードとは:メールソフトにメール設定をする時のみに使うパスワードです。
ログインパスワードとは:接続設定、または@niftyのコンテンツ(Webメールを含む)などにログインする時に使うパスワードです。
最初の状態(@nifty入会時)は「ログインパスワード」と「メールパスワード」は同一の文字列です。
その後、どちらかのパスワードのみを変更されている場合は、違った文字列となっています。
「ログインパスワード」と「メールパスワード」については、以下のページをご覧ください。
アカウント名(ユーザー名)、メールパスワードの入力がうまくいかない場合
以下の3点をご確認ください。
- 1. 全角と半角、大文字と小文字が間違っている可能性があります。一般的な切り替え方法は以下のとおりです。
-
内容 入力方法 全角半角の切り替え Windowsの場合 – [ 半角 / 全角 ]
Mac OSの場合 – 全角入力:[ かな ] 半角入力 : [ 英数 ]大文字小文字の切り替え [ Shift ] キーを押しながら入力
- 2. メールパスワードはセキュリティのため「*」 で表示され、入力した内容を画面上で確認することができません。
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入力した文字を確認する方法として、あらかじめWindowsのメモ帳やワードパッドなどにメールパスワードを正しく入力し、その文字を切り取って貼り付ける方法があります。
文字入力に自信のない方は、この入力方法をお試しください。
- 3. メールパスワードを変更していないかご確認ください。
-
メールパスワードをお忘れの場合は、@niftyメールのパスワード再設定を行うことで新規パスワードが発行されます。(現在のパスワードを照会することはできません)
メールパスワードを変更した場合、ご使用のメールソフト側のメールパスワードを新しいものに変更する必要があります。
メールアカウント再設定
ログイン画面が表示されない場合
ログイン画面が表示されない場合は、メールの設定に不具合が生じている可能性があります。
そのため、メールの設定を作り直し送受信をご確認ください。
設定方法については、以下のページをご覧ください。
時間を置いてから試す
一定の時間が経過すると、自動的にログアウトされますので、1時間ほど時間をおいてから再度お試しください。
Webメールから削除する
Webメールから、原因の可能性があるメール(受信できないメール)を削除してください。