以下の対処方法をご確認ください。
このページは、@niftyフォンの設定が完了したにもかかわらず、発信ができない場合の対処方法です。
原因
以下の可能性があります。青い文字をクリックすると対処方法がご覧になれます。
対処方法
@niftyフォン対象外番号へ発信している。
@niftyフォンでは110や119など一部通話対象外となっている電話番号があります。以下でご利用中の種別の対象外番号をご確認ください。
一般加入電話と併用されている場合、番号の先頭に「0000」(ゼロ4つ)をつける事で、一般加入電話からの発信になります。
ご利用中の電話機で、特別な設定がされている。
ご利用中の電話機に、ACR / LCRなどの電話サービスの設定がされており、@niftyフォンでの発信を阻害している可能性があります。ACR/LCRを解除していただくことによりご利用できる場合があります。解除方法については機器付属のマニュアルをご確認いただくか、機器の提供元へお問い合わせください。
必要な設定が間違っているか、部分的に完了していない
ご利用環境によっては、IP電話機器のIP電話に関する詳細な設定項目の中の、「回線種別」や「キャッチホン機能」、「ナンバーディスプレイ利用の有無」などを追加設定することによりご利用可能になる場合があります。
また、市外局番を省略すると発信できない場合、IP電話機器内にご利用地域の市外局番が設定されていない可能性があります。
以下のページより、市外局番の設定をご確認ください。
一般加入電話と併用されていて市外局番からでも発信できない場合は、番号の先頭に「0000」(ゼロ4つ)をつけて一般加入番号から発信できるかご確認ください。
番号の先頭に「0000」(ゼロ4つ)をつけて発信できる場合は、モデムの初期化とIP電話の再設定をお試しください。
初期化と再設定の方法について
NTT提供の機器をご利用の場合、モデムの初期化方法や機器に関する詳細についてはNTTへお問い合わせください。
ADSL接続サービスご利用の場合は、以下のページをご覧ください。
IP電話の再設定については、以下のページをご覧ください。